NGINX and the CVE-2014-6271 Bash Advisory

Get details about NGINX and the CVE-2014-6271 Bash advisory. Find out if you are running on an affected host system, and upgrade bash if necessary